Plugins All in One SEO y OptinMonster mejorados para el parche de seguridad
access_time
hourglass_empty
person_outline

Plugins All in One SEO y OptinMonster mejorados para el parche de seguridad

Se han identificado vulnerabilidades graves en los plugins de WordPress All in One SEO (entre las versiones 4.0.0 y 4.1.5.2) y OptinMonster (versiones 2.6.4 y anteriores). Los usuarios con derechos mínimos, como suscriptores o usuarios registrados, podrían aprovechar las vulnerabilidades explotándolas y obteniendo acceso a información privilegiada de la base de datos de los sitios web afectados (por ejemplo, nombres de usuario y contraseñas). 

¿Qué hizo Hostinger para proteger mis sitios web?

¿Debo hacer algo más para proteger mi sitio web de esta vulnerabilidad?

Si tienes motivos para creer que tu sitio web podría haberse visto afectado, te recomendamos que cambies las contraseñas de tus cuentas administrativas y bases de datos de WordPress, así como eliminar cuentas, plugins o archivos sospechosos.

El autor

Author

Carlos Mora / @carlosmora

Carlos es un profesional del marketing digital, eCommerce y de los constructores de sitios web. Ama ayudar a crecer a empresas en línea a través de sus tips. En su tiempo libre, seguramente está cantando o practicando artes marciales.

Historias relacionadas

Deja una respuesta

Por favor, rellena los campos obligatorios.Por favor, acepta la casilla de verificación Privacidad.Llena los campos requeridos y acepta la casilla de verificación Privacidad.

Comentar

Nombre*

Email*

Thank you! Your comment has been successfully submitted. It will be approved within the next 24 hours.

¡Forma parte de Hostinger ahora!