¿Soportan PostgreSQL?

Modificado el:
postgres postgresql bases de datos

PostgreSQL no es compatible con nuestros paquetes de hosting compartido debido a las restricciones de los paneles de control en este momento. Sin embargo, se puede instalar en un paquete VPS sin problemas.

¡Haz feliz a alguien hoy!