Foro de Soporte

Problema al subir archivos desde Filezilla 2017-04-07 10:58
daniel26

Hola buenas, hoy me ha empezado a dar fallo al subir archivos desde filezilla, el fallo es el siguiente:
TLS connection established.
Estado: Logged in
Estado: Comenzando la subida de C:\\Users\\Olaia\\AppData\\Local\\Temp\\fz3temp-2\\index.html
Comando: CWD /public_html
Respuesta: 250 OK. Current directory is /public_html
Comando: TYPE A
Respuesta: 200 TYPE is now ASCII
Comando: PASV
Respuesta: 227 Entering Passive Mode (93,188,160,216,138,183)
Comando: STOR index.html
Respuesta: 552 Disk full - please upload later
Error: Error crítico de transferencia de fichero

No sé por qué ha empezado a darme este error hoy.
Alguien podría ayudarme?
Gracias.


CITA
Re: Problema al subir archivos desde Filezilla 2017-04-07 14:01
daniel26

Ya se ha solucionado el programa se ve que era fallo de hostinger y no mio, menos mal.


CITA
Re: Problema al subir archivos desde Filezilla 2017-04-19 10:01
daniel26

Vuelvo a tener problemas con Filezilla para poder subir o editar mis archivos espero que lo solucionen pronto.


CITA
Re: Problema al subir archivos desde Filezilla 2017-04-19 12:00
daniel26

Va a ratos, hay veces que si me deja subir o editar archivos y hay ratos que no.


CITA
Re: Problema al subir archivos desde Filezilla 2017-04-26 12:10
dc13

A mi tambien me pasa, antes era intermitente, ultimamente es siempre. Al parecer tienen servidores saturados con miles de usuarios (puede ser entendible al dar hosting gratuito) pero deberian de hacer algo para arreglar la situacion. Yo no gasto ni 4 MB de datos contando paginas, imagenes y base de datos y el servidor esta lleno...

Deberian de migrar cuentas a otros servidores o dar menos megas por usuario, creo yo. Puede que sea un error generico y no tenga que ver exactamente con servidores sin espacio, pero creo que es asi, y hasta que algun usuario no borre archivos o migren a algun usuario el problema no se soluciona...


CITA
Re: Problema al subir archivos desde Filezilla 2017-04-28 10:11
Dominio_propio

Yo tengo el mismo problema y no solo tengo 1 plan de hosting gratuito tengo bastantes y entre ellos alguno con dominio propio que no se lo compre a hostinguer. El caso es que todo aquel servidor que tengo en el plan gratuito y un dominio propio, me da ese problema si lo hago en servidor gratuito y dominio gratuito el servidor va como la seda. ¿Puede ser una estrategia comercial informática, para que paguemos sus servicios, sabiendo ya que te dejaste dinero en el dominio y no se lo diste a ellos?


CITA
Últimas actualizaciones

¿Qué está sucediendo?
Estadísticas del Foro
Temas: 2530, Publicaciones: 10255
Miembros: 8333, Miembros Activos: 6131
Le damos la bienvenida a nuestro miembro más reciente, Vilma_Calli