Base de conocimiento

Encuentra útiles artículos con información sobre nuestras características, guías de solución
de problemas y otra información técnica relacionada con nuestro servicio de hosting.

¿Soportan VidiScript?

Modificado el:
VidiScript MEncoder FFMPEG

En este momento no soportamos VidiScript ya que requiere MEncoder y FFMPEG, ambos de los cuales no son compatibles con Hostinger.com.