Base de conocimiento

Encuentre artículos con información de nuestras características, guías de solución de problemas
y otra información técnica relacionada con el servicio de hosting Hostinger.

¿Puedo instalar paquetes SVN?

Modificado el:
SVN VPS Apache Subversions

SVN o Apache Subversions no son compatibles con nuestros paquetes de Hosting Compartido. Sin embargo, puede instalarlos en un paquete VPS:

https://www.hostinger.com/vps-hosting