¿Está mysqli habilitado?

Modificado el:

¡Si! El módulo mysqli está habilitado y es totalmente soportado por defecto en nuestros servidores ya que MySQL está oficialmente deprecado en PHP v5.5.0 y removido en PHP v7 

Puedes usar el módulo mysqli desde la versión 5.0 de PHP

  • Número Ilimitado de Sitios web
  • 24/7 Live Support
  • Creador de sitios web fácil de usar
  • Velocidad de WordPress Optimizada 2X
  • 30-Days Money-Back Guarantee
Grab the limited time deal!
2
99
€ /mes
20,97€
8,97€ for 3 months
Save 57%
Comenzar